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Abstract: Rapid population growth has raised the groundwater resources demand for socio-economic
development in the Shatt Al-Arab basin. The sustainable management of groundwater resources
requires precise quantitative evaluation, which can be achieved by applying scientific principles and
modern techniques. An integrated concept has been used in the current study to identify the ground-
water potential zones (GWPZs) in the Shatt Al-Arab basin using remote sensing (RS), geographic
information system (GIS), and analytic hierarchy process (AHP). For this purpose, nine groundwater
occurrence and movement controlling parameters (i.e., lithology, rainfall, geomorphology, slope,
drainage density, soil, land use/land cover, distance to river, and lineament density) were prepared
and transformed into raster data using ArcGIS software. These nine parameters (thematic layers)
were allocated weights proportional to their importance. Furthermore, the hierarchical ranking was
conducted using a pairwise comparison matrix of the AHP in order to estimate the final normalized
weights of these layers. We used the overlay weighted sum technique to integrate the layers for the
creation of the GWPZs map of the study area. The map has been categorized into five zones (viz.,
very good, good, moderate, poor, and very poor) representing 4, 51, 35, 9, and 1% of the study area,
respectively. Finally, for assessing the effectiveness of the model, the GWPZs map was validated
using depth to groundwater data for 99 wells distributed over the basin. The validation results
confirm that the applied approach provides significantly solid results that can help in perspective
planning and sustainable utilization of the groundwater resources in this water-stressed region.

Keywords: groundwater potential zone; analytic hierarchy process; water-stressed region; sustain-
able management; Shatt Al-Arab basin

1. Introduction

Surface water is generally scant in arid and semi-arid regions owing to low rainfall and
high evaporation dominated in such regions [1]. Arid and semi-arid climatic environments
are undergoing a growing surface water deficit across the world [2–4]. Hence, groundwater
is considered as a major alternative viable resource in these environments [5,6]. The Middle
East, an arid to semi-arid region, is the most water-scarce zone in the world, with most of its
countries falling under the international water poverty index set by the United Nations [7].
Among the Middle Eastern countries, Iraq and Iran are specifically facing considerable
water shortages across most parts of their territories. A growing population (Table 1),
increasing basin development (e.g., dam projects by riparian countries), and climate-
related hazards have ultimately resulted in decreasing surface water supplies in these
countries [8,9]. Presently, to safeguard the water resources in Iraq, the government has
established a comprehensive groundwater monitoring program intending to improve
the national scope in terms of exploration and management of the national groundwater
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resources. Initiated in 2013, the program has conveyed considerable data, knowledge,
and management information tools related to the groundwater resources in Iraq [10].
Similarly, in Iran where groundwater withdrawal represents around 60% of water usage
(Water Uses in Iran), a number of laws have been developed to control the negative
consequences of the exploitation of groundwater such as the Groundwater Resources
Preservation Act, the Manner of Water Nationalization, and the Water Law. For example,
the “Prohibited Plain Act” outlined in these laws defines several hydrological equations to
orient the planners in the legislation of well-digging policies [11]. The Prohibited Plain Act
became the milestone of consecutive regulatory laws such as banning well construction to
control groundwater over-exploitation [11].

Table 1. Present and future prospective population number (in million) in Iraq, Iran, and Germany *.

Country

Iraq Iran Germany

Mid 2019 39.3 83.9 83.1
2035 55.3 100.6 82.2
2050 70.9 113.3 79.2

Population number per square
kilometer cultivable land 786 571 706

* Source: https://www.dsw.org/laenderdatenbank/.

The Shatt Al-Arab basin, a trans-boundary basin shared by Iraq and Iran, is situated in
an arid water-scarce zone. The water scarcity in this basin is exacerbated by anthropogenic
activities [12]. The rising burden of pollutants that the river receives from the urbanized
areas [13], oil production fields [14], and agricultural areas [15] have caused deterioration
in the river’s water quality [16,17]. Furthermore, the Mesopotamian marshes flowing into
the river that were historically serving as natural filters for contaminants [18] are no longer
so due to the drainage and exsiccation during the 1990s [19,20]. Moreover, dam projects by
upstream countries have reduced the water flow to the Shatt Al-Arab. Many studies have
documented a drastic decline in the river discharge and increasing levels of salinity in the
river due to seawater intrusion [12,21]. Therefore, the essential role that the river plays
in supporting holistic communities is highly affected [22]. The surface water shortage in
this basin is raising the significance of groundwater as an alternative water source [23,24].
Groundwater, however, faces a serious resource-depletion threat in this region [25,26].
For example, [27] found that during the period from 2003 to 2009, groundwater exploita-
tion significantly increased in Iraq owing to drought and surface water shortages in the
area. Groundwater resources depletion in the Shatt Al-Arab basin emphasizes the need
for sustainable management of such resources to secure steady supplies of quality water.
Delineation of groundwater potential zones is considered a primary step towards sustain-
able management of these resources [28]. However, no single recharge study has been
done over the Shatt Al-Arab basin despite its regional significance as a trans-boundary
basin in a water-scarce region. Therefore, investigating the groundwater potential zones
in the Shatt Al-Arab basin can play a significant role in the implementation of efficient
groundwater management and protection policies [29].

Groundwater is a hidden natural resource and cannot be directly detected, therefore,
mapping of this resource can be a challenging task. Depiction of groundwater potential
zones (GWPZs) is necessary for the optimal usage of available water resources to meet the
needs of the communities [30]. Stratigraphy analyses and test drilling are the traditional and
effective techniques for identifying the locations of an aquifer, but these processes are cost
and time-consuming. Integration of remote sensing data in the geographical information
system surroundings represents an effective alternative for the identification of GWPZs [31].
Remote sensing offers a repetitive coverage of an area in a systematic, synoptic, fast,
and low-cost way with a combination of different ranges of the electromagnetic spectrum
radiated from various earth features [32]. Remote sensing (RS) represents an exclusive and
powerful tool for obtaining spatiotemporal data of sizable areas in a short period of time
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based on indirect analyses of some directly observable terrain features. Application of RS in
hydrogeological investigation and monitoring can provide significant information in spatial
and temporal scales, which is important for effective analysis, prediction, and validation of
water resources models [33]. The ability of satellite imagery to cover large spatial scales is
essential for the depiction of basins physiographic characteristics, such as land use/land
cover, slope, and drainage density as well as structural characteristics such as fractures,
faults, and cleavages [34–39]. Such characteristics are major requirements for groundwater
resources evaluation and exploration and were used by many researchers (e.g., Table 2) for
GWPZs delineation. Geographic information system (GIS), on the other hand, provides
a distinguished work environment for efficiently processing and storing geo-referenced
data compiled from various sources such as satellite imagery, maps, and land surveys [40].
RS and GIS capabilities of collecting and manipulating data covering large scales within
a short time represent handy tools in demarcating, assessing, and conserving groundwater
resources. With such capabilities, many databases can be integrated to generate conceptual
models for the identification of GWPZs of an area [41–48].

Table 2. Literature review of the thematic layers used to delineate groundwater potential zones
(GWPZs).

Literature Lt Ge So DEM Rf Sl LD DD LU DR WT

[49] � � � � �
[50] � � � � �
[51] � � � � � � �
[52] � � � � � � � �
[53] � � � � � � � �
[54] � � � � � � � �
[55] � � � � � � � �
[56] � � � � � � �
[57] � � � � � � �
[58] � � � � � �
[59] � � � � � � � �
[60] � � � � �
[61] � � � � � � � � � �
[62] � � � � � � � �
[63] � � � � � � �
[64] � � � � � � �
[65] � � � � � � � �
[66] � � � � � � �
[67] � � � � � � � � �
[68] � � � � � � � �
[69] � � � � � �
[30] � � � � � � � �
[70] � � � � � � � �
[71] � � � � � � � � �
[72] � � � � � �
[73] � � � � �
[74] � � � � � � � �
[75] � � � � � � �
[76] � � � � � � �

Lt = lithology; Ge = geomorphology; So = soil; DEM = digital elevation model; Rf = rainfall; Sl = slope;
LD = lineament density; DD = drainage density; LU = land use; DR = distance to river; WT = water table depth.

Around the world, different methods have been used in delineating GWPZs such as in-
tegration of remote sensing and GIS with resistivity data [77], influence factor (IF) [47,51,66],
statistical methods [78,79], groundwater modeling [80], and analytical hierarchy process
(AHP) [63,74,81]. These methods have been proven as reliable and effective, and have
been used by many researchers. Among those, AHP is advisable in cases of segregating
multiple substitutes to a set of pairwise comparisons followed by the incorporation of the
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result. Propounded by [82,83], AHP is also recommended when there is a lack of sufficient
valid data for analysis [84–86]. AHP approach has been broadly applied in many fields
of natural resources management, regional planning, and environmental impact assess-
ment e.g., [56,87]. In the present study, AHP is integrated with RS-GIS techniques for the
identification of GWPZs in the Shatt Al-Arab basin. Similar to [72,76,88–90], weights are
allocated to the different parameters and their feature classes based on extensive literature
reviews and expert knowledge using the AHP method. The integration of RS-GIS with
AHP results in the conversion of data to obtain valuable information for managers and
policymakers [91]. Therefore, the objective of this study is to define the GWPZs of the Shatt
Al-Arab basin through the integration of RS-GIS with AHP. For this purpose, we utilized
nine thematic layers (i.e., lithology, rainfall, geomorphology units, slope, drainage density,
soil features, land use/land cover, distance to river, and lineament density) in the analysis.
This study will be a useful tool for groundwater resources planners and managers when
constructing sustainable groundwater plans in this region.

2. Study Area

The areas that drain to the Shatt Al-Arab River encompass the Tigris and Euphrates
basins in addition to the Karun and Karkheh sub-basins (Figure 1). The Shatt Al-Arab
River, developed by the confluence of the Tigris and Euphrates rivers at the city of Qurnah,
flows to the southeast for around 100 km before it forms the borderline between Iran and
Iraq for the last 90 km of its waterway until emptying into the Arabian Gulf. The total area
discharging to the Shatt Al-Arab is around 143,111 km2, excluding the Tigris and Euphrates
basins (upstream of Qurnah), but including the Karun and Karkheh sub-basins. The Karun
River stems from the Zagros Mountains in Iran, flows to the west through valleys and
ridges to the city of Ahvaz, and continues towards the Shatt Al-Arab [92]. The Karkheh
River also originates from the Zagros Mountains in Iran and flows to the south, and then
turning northwest and is absorbed by the Hawizeh Marsh that straddles the Iran–Iraq
border and eventually flows into the Shatt Al-Arab through the Swaib River (around 15 km
south of Qurnah). The Shatt Al-Arab basin, a trans-boundary basin shared by Iraq and
Iran, is situated in both Mesopotamia zone and Zagros structural zone. The Mesopotamia
Zone, which is essentially covered by Quaternary sediments, consists mainly of three
subzones; Tigris, Euphrates, and Zubair subzone [93]. The Tigris and Euphrates sub-
zones are situated outside the Shatt Al-Arab basin whereas the Zubair subzone is situated
within the basin. The Zubair subzone is characterized primarily by clastic lithology, while
limestone is restrained to its upper parts [94]. The Zubair subzone is distinguished by
many elongated folds that take N-S to NW-SE directions outlining the major oil fields
in Basra Governorate [95]. These folds, of the Late Cretaceous age, are anticline folds
with an appearance to basement rocks that are influenced by faulting [96]. On the other
hand, the Zagros structural zone is characterized by thick sedimentary sequences that
range in age from Cambrian to recent. The geological investigations indicate that the area
was subjected to rifting movements during the Permian-Triassic and collision during the
Tertiary [97]. Structurally, the Zagros Mountains consist of a series of ranges constituted
from hundreds of anticlines and synclines arranged “en-echelon”. The cores of the anti-
clines in the western part consist primarily of Cretaceous limestone and dolomite, while in
the center they consist essentially of Eocene limestone. In the marginal western parts,
many of the anticlines expose the Oligo-Miocene limestone and the Miocene gypsiferous
marl [98]. The climate in the Iraqi part of the basin is mainly hot and arid with average
temperatures varying from 9 ◦C in winter to 42 ◦C in summer, and an annual precipitation
range of 100–175 mm [99]. In contrast, the Iranian part of the basin is characterized by cold
winters and mild summers. Average temperatures vary from −25 ◦C in winter to 37 ◦C in
summer, and annual precipitation ranges from 100 to 500 mm [99]. The basin’s population
is estimated at 11 million with an annual population growth rate of 2.6%. The average
annual discharge is around 74 billion cubic meter (BCM) of the Shatt Al-Arab River into
the Arabian Gulf. The total annual discharge is measured as follows: the Karkheh River
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contributes of 5.8 BCM; the Karun River of 24.5 BCM; the Tigris River of 25.7 BCM (mea-
sured at the city of Kut); and the Euphrates River of 17.6 BCM (measured at the city of
Hindeyah) [92].
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Figure 1. Site map of the trans-boundary Shatt Al-Arab basin (Iraq-Iran) with the Shatt Al-Arab
River and its major tributaries.

3. Methods
3.1. Analytic Hierarchy Process (AHP)

The current study depends on the compilation of RS and GIS databases for preparing
the GWPZs map. Nine controlling parameters were used for delineating the GWPZs
(namely, slope, drainage density, rainfall, lithology, soil features, geomorphology units,
land use/land cover, lineament density, and distance to river). The thematic maps of these
parameters were tested by the AHP method using normalized weights to evaluate the
GWPZs of the basin. The application of AHP needs scientific experience along with solid
evidence [100] as well as an assessment of matrix consistency [54,84]. Similar to [101],
we implemented the AHP technique by (i) selection of parameters controlling groundwater
recharge, (ii) performing a pairwise comparison matrix, and (iii) assigning relative weights,
and evaluating the matrix consistency (Figure 2).
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Figure 2. Flowchart for the identification of groundwater potential zones (GWPZs).

3.1.1. Selection of Parameters Controlling Groundwater Recharge

The evolution and flow of groundwater are mainly controlled by material features of
the lithology, near-surface and sub-surface soil features, structure, and drainage patterns,
whereas replenishment is influenced by rainfall, land use type, and infiltration rates [102].
Groundwater potentiality mapping can be achieved by investigating the controlling fac-
tors on groundwater movement, storage, and occurrence [75,103]. In the current study,
nine thematic layers (i.e., slope, drainage density, land use/land cover (LULC), rainfall,
soil features, lithology, geomorphologic units, lineaments, and distance to river) have been
established and integrated for producing a groundwater potential zones map. These nine
layers were explored and digitally mapped as thematic layers using the GIS environment
with the aid of ArcGIS 10.4.1. The factors were used to represent: rainfall as the major
source of water; slope, which drives the water flow energy; drainage density, which con-
trols the runoff distribution and infiltration rates; lithology, which controls infiltration,
movement, and storage of water; geomorphology units, which determine surface runoff
and infiltration; soil features, which govern the infiltration rates; distance to river, which de-
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termines the effective infiltration zones; land use/land cover, which affects the recharge
processes; and lineaments, which increase hydraulic conductivity [54].

3.1.2. Pairwise Comparison Matrix

We created a pairwise comparison matrix according to the number of thematic layers
for the GWPZs mapping [82,83]. Each input of the comparison matrix describes the effect
of the row layer in relation to the column layer. The importance of a layer on groundwater
potentiality related to another layer was graded based on the Saaty’s 1–9 scale, where 1
expresses an equal impact of the two layers, and 9 represents the utmost impact of a row
layer compared with a column layer [82,83] (Table 3). In other words, the low weights
suggest low groundwater potentials, while the high weights imply high groundwater
potentiality [104]. Similar to [72,76,88–90], we assigned the significance of the thematic
layers (and later the rank to their feature classes) based on extensive literature reviews (e.g.,
Table 2) and experts knowledge as explained below.

Table 3. The one-to-nine scale of parameters significance [82].

Strength of Significance Explanation

1 Equal significance
3 Medium significance
5 Strong
7 Very strong significance
9 Maximum significance

2, 4, 6, and 8 Interim number between two adjacent numbers

The reviews of both related literature and expert opinions indicated that different
parameters impose a different impact on groundwater potentiality. For example, these re-
views showed that lithology plays the main role in the evolution and flow of groundwater,
and therefore was selected as the first layer and placed in the first row and first column
of the comparison matrix in the current study (Table 4). Similarly and based on such re-
views, we selected rainfall as the second most significant parameter since it represents the
main source of water recharge [65]. Geomorphological units with corresponding features
were selected as the third most important parameter since geomorphology represents an
important criterion for demarcating groundwater potential zones [68,105]. Slope highly
controls the infiltration of rainfall to the ground [106], and was selected as the fourth factor
in the hierarchy. Drainage density, which has a negative correlation with permeability and
consequently infiltration rate [107,108], was selected as a fifth parameter. Distance to river
is an important factor, especially in arid regions because the occurrence of alluvial layers
is generally situated near rivers [73], and was considered to be the sixth factor. The soil
grain size was selected as the seventh factor in the hierarchy because infiltration and per-
meability are directly dependent on soil grain size and related pore size features [67,109].
Land use and lineament density have the least impact on groundwater recharge and thus
were allocated the lowest importance. To define the priority and rank of the parameters,
we created a pairwise comparison matrix based on the AHP method (Table 4). Priorities
were assigned according to the one-to-nine point scale to each pair of layers. For example,
lithology has more importance than rainfall for groundwater potentiality and was thus
given a value of 2 (Table 4). The eigenvector expresses the ordering of layer influence on
groundwater potentiality [110]. The normalized principal eigenvector in the current study
was calculated using the excel sheet created by [111] (Table 4).
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Table 4. A (9 × 9) pairwise comparison matrix for the analytic hierarchy process (AHP)-based groundwater potential (GWP)
zoning.

Lt Rf Ge Sl DD DR So LULC LD Normalized Principal Eigenvector

Lt 1 2 3 3 3 2 2 4 4 24.06%
Rf 1/2 1 1 1 2 2 3 3 3 1/3 15.05%
Ge 1/3 1 1 1 3/7 1 3/7 2 3 3 3 1/3 14.52%
Sl 1/3 1 2/3 1 4/5 2 4/5 2 2 9.96%

DD 1/3 1/2 2/3 1 1/4 1 2 1/2 2 2 9.38%
DR 1/2 1/2 1/2 1/2 1/2 1 3 1 3/7 2 9.02%
So 1/2 1/3 1/3 1 1/4 2 1/3 1 1 1/9 1 1/4 7.94%

LULC 1/4 1/3 1/3 1/2 1/2 2/3 8/9 1 2 5.60%
LD 1/4 2/7 2/7 1/2 1/2 1/2 4/5 1/2 1 4.47%

Sum 4.0 7.0 7.9 10.4 11.7 12.5 15.0 18.0 20.9

Total 100.00%

Lt = lithology; Rf = rainfall; Ge = geomorphology; Sl = slope; DD = drainage density; DR = distance to river; So = soil; LULC = land use
land cover; LD = lineament density.

3.1.3. Assessing Matrix Consistency

The principal eigenvalue (λmax) represents a function for the matrix divergence from
consistency [85]. In other words, a pairwise matrix is considered consistent only when
λmax is equal or more than to the number of the layers examined (9 layers in the present
study); otherwise, a new matrix must be constructed [82,83]. The principal eigenvalue
(λmax) of Table 5 was achieved by the addition of products of parameter columns sum
in the pairwise matrix in Table 4 and eigenvectors in Table 4. A principal eigenvalue
of 9.558 for a 9*9 matrix was obtained and used for the computation of the consistency
index (Table 5). The normalized weights were verified for consistency by computing
the consistency ratio [112]. The allocated weights are considered consistent only if the
consistency ratio is equal or less than 10%; or else, these weights must be re-assessed to
minimize inconsistency [113]. According to [83], the computation of the consistency ratio
involves calculating the consistency index (CI):

CI =
λmax − n

n− 1
(1)

where λmax denotes the principal eigenvalue, and n represents the number of parameters.
Thus, the CI in this study is:

CI = (9.558 − 9)/9 − 1 = 0.0699 (2)

Table 5. Computation of the principal eigenvalue (λmax).

Column Sums (Row 11 of Table 4) Eigenvectors (Column 11 of Table 4) Parameter Rank

(1) (2) (1) × (2)

Lt 4.0 0.24 0.96
Rf 7.0 0.15 1.05
Ge 7.9 0.15 1.14
Sl 10.4 0.10 1.04

DD 11.7 0.09 1.10
DR 12.5 0.09 1.13
So 15.0 0.08 1.19

LULC 18.0 0.06 1.01
LD 20.9 0.04 0.93

Sum (λmax) 9.558

Lt = lithology; Rf = rainfall; Ge = geomorphology; Sl = slope; DD = drainage density; DR = distance to river; So = soil; LULC = land use
land cover; LD = lineament density.
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The consistency ratio (CR) was then computed according to:

CR =
CI
RI

, (3)

where RI represents the random index which is given in Table 6 for different n values. In
the current study, RI equals 1.45 for nine parameters. Therefore, CR is:

CR = 0.0699/1.45 = 0.048 = 4.8% (4)

where CR of 4.8% (less than 10%) is admissible to conduct the weighted overlay analysis to
integrate the weighted parameters for the GWPZs mapping.

Table 6. Ratio index (RI) for various n scores [82,83].

N 3 4 5 6 7 8 9 10

RI 0.58 0.89 1.12 1.24 1.32 1.41 1.45 1.49

3.2. Identification of Groundwater Potential Zones

Groundwater potential index (GWPI) is a unitless value that expresses the GWPZs in
a particular area that can be calculated according to [114]:

GWPI =
m

∑
w=1

n

∑
j=1

(
Wj × Xi

)
(5)

where Wj represents the normalized weight of the j parameter, Xi refers to the weight of
the i class of the parameter, m denotes the number of the parameters, and n denotes the
number of classes within a specific parameter. For each grid, the GWPI was computed
according to the equation:

GWPI = LtwLtr + RfwRfr + GewGer + SlwSlr + DDwDDr+
DRwDRr + SowSor + LULCwLULCr + LDwLDr

(6)

where Lt, lithology; Rf, rainfall; Ge, geomorphology; Sl, slope; DD, drainage density;
DR, distance to river; So, soil; LULC, land use/land cover; and LD, lineament density.
The symbol ‘w’ expresses the weight of a thematic layer (column 4 in Table 7), and the
symbol ‘r’ expresses the rating of subclasses (the rank) in each layer (column 5 in Table 7).

Table 7. Classification of parameters controlling the GWPZs in the Shatt Al-Arab basin.

Factor (Unit) Class Groundwater Potentiality Parameter Weight Class Rank

Lithology

Evaporites Very low 24 1
Metamorphic Low 4.5

Plutonic Igneous Low 8
Volcanic Igneous Low 11.5

Siliciclastic Sedimentary Medium 15
Mixed Sedimentary High 18.5

Carbonate Sedimentary High 22
Unconsolidated Sediments Very high 24

Rainfall (mm/yr)

<100–200 Low 15 1
200–300 Moderate 5
300–400 High 10
400–500 Very high 15
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Table 7. Cont.

Factor (Unit) Class Groundwater Potentiality Parameter Weight Class Rank

Geomorphology
unit

Floodplain Very high 14 14
Bajada Very high 14

Valley fill Very high 14
Pediplain High 9
Pediment Moderate 4
Badland Very low 1
Cuesta Very low 1

Denudational hill Very low 1

Slop (degree)

<10 Very high 10 10
10–20 High 7
20–30 Moderate 5
30–40 Low 3
>40 Very low 1

Drainage density
(km/km2)

<0.75 Very high 9 9
0.75–1.5 High 7
1.5–2.25 Moderate 5
2.25–3 Low 3

>3 Very low 1

Distance to river
(km)

0–35 Very high 9 9
35–70 High 7

70–105 Moderate 5
105–140 Low 3

>140 Very low 1

Soil

Clay Extremely low 8 1
Silty clay Very low 2

Sandy clay Low 3
Clay loam Moderate 4

Loam High 5
Loamy sand Very High 7

Sand Extremely high 8

Land use/land
cover

Urban Very low 6 1
Shrub land (36%) Low 3
Cropland (12%) Moderate 4

Bare land (~50%) High 5
Water Very high 6

Lineament
density (km/km2)

<0.018 Very low 4 1
0.018–0.071 Low 1.75
0.071–0.143 Moderate 2.50
0.143–0.232 High 3.25
0.232–0.391 Very High 4

3.3. Digital Elevation Model and Watershed Delineation

The digital elevation model (DEM) data were obtained from EARTHDATA Search
(https://search.earthdata.nasa.gov/search) by outlining the study area and selecting the
Advanced Spaceborne Thermal Emission and Reflection Radiometer (ASTER) Global Digi-
tal Elevation Model V003. We downloaded the images from (ASTER) DEM data of 30 m
resolution. These images were then added to ArcGIS 10.4.1 and merged (mosaic) using
“Data Management Tools > Raster > Raster Dataset > Mosaic to New Raster. Next, we iden-
tified the Universal Transverse Mercator (UTM) zone and re-projected the merged map.
The projected DEM was corrected using Spatial Analyst Tool > Hydrology > Fill tools.
The tool “Hydrology” was utilized to determine the flow direction and flow accumu-
lation. We then generated the drainage lines using the “Map Algebra” tool. An outlet
to the watershed was allocated by using the Catalog window and creating a shapefile.

https://search.earthdata.nasa.gov/search
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Next, we used the “Watershed” tool, a tool within the “Hydrology” tool, to create the Shatt
Al-Arab watershed boundary by inputting the flow direction file and outlet file in the tool
“Watershed” window.

3.4. Factors Influencing Groundwater Recharge Zones
3.4.1. Lithology

Lithology has a principal impact on the occurrence and movement of groundwater as it
highly controls the infiltration and flow processes [103]. Ref. [115] stated that the rock type
can substantially influence the groundwater recharge potential. Similarly, Ref. [116] found
that lithology affects the recharge by governing the water percolation. Some investigations
have neglected the lithology parameter in GWP zoning by considering the drainage features
and lineament density as a measure of primary and secondary porosity; however, we
followed [60] by including the lithology in our analysis to minimize the uncertainty in
estimating drainage and lineament densities. The 1/3,750,000 lithological map of the
basin was achieved by the University of Hamburg website (https://www.dropbox.com/
s/9vuowtebp9f1iud/LiMW_GIS%202015.gdb.zip?dl=0) to describe the lithology in the
study area [117]. The map was then added to ArcGIS, and the study area was extracted
using the tools Analysis Tools > Extract > Clip. Lithological categories classification
was done according to the classes available in the lithology classification website (https:
//www.clisap.de/fileadmin/B-Research/IA/IA5/LITHOMAP/).

3.4.2. Rainfall

Groundwater recharge is controlled by various factors with rainfall playing a key role
since it represents the main source of groundwater recharge [65,118]. The annual mean
rainfall for the period from 2011 to 2018 in the study area was obtained from the Climate
Research Unit (www.cru.uea.ac.uk/data). We then selected “Main webpage for the high
resolution gridded datasets” to download rainfall data. The rainfall data were converted
to a raster layer using the tools Multidimensional Tools > Make NetCDF Raster Layer.
We then converted the raster layer to points using the tools Conversion Tools > From Raster
> Raster to point. These points were interpolated through the tools Spatial Analyst Tools >
Interpolation > Kriging to obtain a rainfall contour map. The rainfall map for the study
area was extracted using the tools Spatial Analyst Tools > Extraction > Extract by Mask.

3.4.3. Geomorphology

Geomorphological units, physical features of the earth’s surface and the near-surface
underground, represent significant aspects in hydrogeological investigations, evalua-
tion of topography, and delineation of groundwater resources [119]. Previous studies
e.g., [64,68,70,76,105,120] have incorporated geomorphology features as a significant pa-
rameter for demarcating GWPZ. The geomorphic features in the current study were geo-
referenced and digitized from images.

3.4.4. Slope

Slope depicts the local and regional relief which has a significant influence on ground-
water recharge into the aquifers [121]. The slope gradient directly controls the surface water
infiltration [122] and is widely used in the delineation of GWPZs [51]. A region of a high
slope gradient has relatively low GWP due to the higher runoff. On the other hand, a low
slope gradient constrains the water flow and hence stimulates the infiltration rate [70].
After generating the DEM and drainage lines and creating the watershed boundary in
Section 3.3, we generated the slope using the tools Spatial Analyst Tools > Surface > Slope
in ArcGIS 10.4.1.

3.4.5. Drainage Density

Drainage density is the cumulative length of the stream segments of all orders in
a region divided by the region area [123]. Drainage patterns are derived from surface and

https://www.dropbox.com/s/9vuowtebp9f1iud/LiMW_GIS%202015.gdb.zip?dl=0
https://www.dropbox.com/s/9vuowtebp9f1iud/LiMW_GIS%202015.gdb.zip?dl=0
https://www.clisap.de/fileadmin/B-Research/IA/IA5/LITHOMAP/
https://www.clisap.de/fileadmin/B-Research/IA/IA5/LITHOMAP/
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sub-surface features such as texture, fracture, underlying lithology, and hydrogeological
features [124]. Drainage density represents a good indicator to predict the infiltration
rates and feature the relation between surface runoff and permeability in a terrain [70].
Terrains of high drainage densities have relatively low recharge rates, whereas areas of low
drainage densities have higher recharge rates [125]. High drainage densities are favorable
for runoff and thus result in a poor GWPZ and vice versa [62]. Drainage density in the
current study was calculated using the tools Spatial Analyst Tools > Density > Line Density
in ArcGIS 10.4.1.

3.4.6. Distance to River

Distance to hydrographic networks is important in hydrogeological studies because
it is noted that the presence of local alluvial layers is located essentially near the river
courses especially in semi-arid regions [73]. Areas close to rivers are favorable for effective
infiltration and consequently groundwater recharge. In contrast, it is difficult to find alluvial
layers in areas beyond a distance of 600 m [126]. Distance to river was determined by
selecting Spatial Analyst Tools > Map Algebra > Raster Calculator. In the Raster Calculator
window, we entered the following command:

Con(”FlowACC.tif” > 4000000, 1)

where Con represents condition, FlowACC.tif represents the flow accumulation that was
prepared in Section 3.3, and 4,000,000 is a value that enabled us to create the major river
courses in the study area (i.e., Tigris, Euphrates, Karun, and Karkheh rivers). The resulting
raster file was then converted to lines using the tools Conversion Tools > From Raster >
Raster To Polyline. To classify the distance to major rivers, we used Spatial Analyst Tools >
Distance > Euclidean Distance.

3.4.7. Soil Features

Soil has a significant control on the infiltration and percolation rates into an aquifer [127].
Soil grain size, shape, and arrangement and the corresponding pore system can highly
affect the vertical and lateral water movement [109]. The soil map was obtained from
Geo Network Web Portal for Food and Agriculture Organization (FAO) Soil Map (http:
//www.fao.org/geonetwork/srv/en/metadata.show%3Fid=14116). From FAO website,
we downloaded data from “Digital Soil Map of the World—ESRI Shapefile format”. Further-
more, soil categories were obtained from SWAT Soil Data (http://www.indiaremotesensing.
com/p/s.html). The soil map was added to ArcGIS 10.4.1 and geo-referenced to the UTM
projected coordinate system. We extracted the study area using the tools Analysis Tools >
Extract > Clip. The map was then geo-coded to each soil type at different categorical levels
in soil classification according to the classes obtained from the SWAT Soil Data.

3.4.8. Land Use/Land Cover (LULC)

LULC is reported to have an impact on the existence and development of ground-
water in an area [128]. Built-up lands are typically accompanied by a reduction in the
infiltration rate due to a lack of permeable surfaces. In contrast, forests and agricultural
lands allow more infiltration of water since the vegetative cover can retain water and
facilitate infiltration [129]. Ref. [30] discovered that water bodies have the highest infiltra-
tion rate followed by forests, cropland, settlements, and industrial/quarry respectively.
Data on catchment LULC were extracted from land cover databases on the Earth Explorer
(https://earthexplorer.usgs.gov/). We outlined the study area and selected dataset > Land-
sat > Landsat collection 1 Level-1 > Landsat 8 OLI/TIRS C1 Level-1. From “Additional
Criteria”, we chose Land Cloud Cover and Scene Cloud Cover less than 10% to obtain
images with minimum cloud cover. Images were then added to Erdas and processed.
For image enhancement in Erdas, we selected Raster > Spatial > Convolution, added the
images, and selected 3 × 3 Edge Enhance. To remove black pixels, we selected Manage
Data > Pyramids and Statistics > Compute Pyramids and Statistics > and ticked Set NoData

http://www.fao.org/geonetwork/srv/en/metadata.show%3Fid=14116
http://www.fao.org/geonetwork/srv/en/metadata.show%3Fid=14116
http://www.indiaremotesensing.com/p/s.html
http://www.indiaremotesensing.com/p/s.html
https://earthexplorer.usgs.gov/


Remote Sens. 2021, 13, 112 13 of 28

Value. Then we selected Pyramids and Statistics > Compute Pyramids and Statistics > and
ticked each of Clear NoData Value, Compute Statistics, and Compute Pyramid Layers.
LULC was classified using the supervised classification in ERDAS IMAGINE 2014. In the
supervised classification, we selected and digitized polygons and placed these polygons in
an “Area of Interest” layer to create the signature files. In other words, we drew several
polygons around a specific land use type and then created a related signature to make
this land use type a certain class. The same procedure was done for the other land use
types creating multiple classes representing the various land use types in the study region.
The supervised classification method is a more time-consuming method, but the benefits
include higher overall accuracy compared with the unsupervised method [130].

3.4.9. Lineament Density

A lineament is a linear property that expresses the underlying structural features such
as fractures, faults, cleavages, and discontinuity surfaces. Lineaments represent the simple
and complex linear features of structures, with parts that are arranged in a rectangular or
moderately curved mode, and which differ from the arrangement of the adjacent features
and reflect some subsurface feature [131]. Lineaments are often used in mineral exploration
studies [132], geothermal resources [133], soil erosion studies [134], earthquakes [135],
and the identification of GWPZs [51,94]. Regions with high lineament densities indicate
high permeable zones and hence represent good GWPZs [103]. Lineament density (Ld),
which is the length of lineament segments in a particular region per its area, is calculated
according to the following equation:

Ld =
∑i=n

i=1 Li

A
(7)

where ∑i=n
i=1 Li represents the length of lineament lines, and A represents the area. Ele-

vated lineament densities indicate good secondary porosity and accordingly suggest good
recharge zones. The lineament density is generally divided into very high, high, moder-
ate, low, and very low [136]. A lineaments map of the Shatt Al-Arab basin was created
using the Landsat-8 (Thematic Mapper and Operational Land Imager) satellite image and
extracted using PCI Geomatica Software [137]. In PCI Geomatica, the image was added
and enhanced using “Enhancements” tool. Then, we selected Tools > Algorithm Librarian
> Line: Lineament Extraction. The obtained map was then added to ArcGIS, and the
lineament density was estimated by choosing the tools Spatial Analyst Tools > Density >
Line Density.

3.5. Results Validation

The prospective zones of groundwater delineated by RS-GIS techniques are typi-
cally verified by comparison with existing borewells data. In the current study, however,
such data are not available. Alternatively, depth to groundwater data were extracted
from the peer-reviewed literature [138–143] for 99 wells distributed throughout the basin.
We performed a comparative analysis between the depth to groundwater and the potential
zones. The map of wells was projected on the GWPZs map to verify the effectiveness of
the RS-GIS and AHP-based method in demarcating GWPZs in the study area.

3.6. Sensitivity Analysis

Sensitivity analysis offers significant facts on the impact of each influencing factor on
GWPZs analysis [144]. Sensitivity analysis is an effective way to interpret groundwater
potential index [145]. The layer-removal technique represents the groundwater poten-
tial sensitivity associated with eliminating one layer at a time [67,146] according to the
following equation:

S =


∣∣∣ V

N −
V′
n

∣∣∣
V

× 100 (8)
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where V is the unperturbed, V’ is the unperturbed GWPI (i.e., GWPI when excluding one
factor), and N and n are the numbers of factors used to compute V and V’, respectively.
Next, in order to investigate the variation magnitude in groundwater potential zone types
(i.e., very good, good, moderate, poor, very poor) caused by the removal of one layer at
a time, the variation index [134] was calculated according to:

Sy
x =

(
Ay
−x −Ay

n

Ay
n

)
× 100 (9)

where x is the factor number, y is the zone type (i.e., very good, good, moderate, poor,
very poor), Sy

x refers to the percentage variation in yth type of groundwater potential zone
area owing to the removal of xth factor, Ay

−x is the yth type of groundwater potential zone
area resulting from the removal of the xth criterion, and Ay

n is the yth type of groundwater
potential zone area using all factors.

4. Results

The study area varies in elevation with the eastern regions having the highest elevation
(1500–4400 m above sea level), whereas the western parts are much flatter with the lowest
elevation (0–100 m) (Figure S1).

4.1. Factors Influencing Groundwater Recharge Zones
4.1.1. Lithology

The lithology thematic map distinguished eight lithological unites, viz; unconsoli-
dated sediments, evaporites, metamorphic, plutonic igneous, volcanic igneous, siliciclastic
sedimentary, mixed sedimentary, and carbonate sedimentary rocks (Figure S2). The south-
western areas of the basin consist mainly of unconsolidated sediments (account for 42%
of the total basin area). On the other hand, the eastern areas consist significantly of car-
bonate sedimentary rocks and mixed sedimentary rocks that comprise around 44% of the
total basin area. The western parts of these areas are composed primarily of Cretaceous
limestone and dolomite, while the center consists essentially of Eocene limestone [98].
The extreme northeastern parts are composed of metamorphic, siliciclastic sedimentary,
and igneous rocks that in total form around 13% of the basin area.

4.1.2. Rainfall

The overall feature of the mean annual rainfall is that it has the highest levels on the
northern parts, and exhibits a southwards gradient towards the Gulf. The four rainfall
zones defined in this study are 400 to 500, 300 to 400, 200 to 300, and 200 to less 100 mm yr−1

(Figure S3).

4.1.3. Geomorphology Units

We were able to distinguish eight geomorphological features according to their ori-
gin. These features are of denudational origins such as pediplain, badland topography,
and denudational hills; of depositional origin such as floodplain, pediments, valley fills,
and bajada; and of structural origin such as cuesta (Figure S4). Floodplains in the current
study stretch along the main course of the Shatt Al-Arab River. Bajada exists along the
foothills in the middle parts of the basin. Valley fills prevail in the northwestern parts of
the study area. While pediplain occupies large areas of the southern parts of the basin,
pediments extend at the margins of the pediplain. Badland and cuesta mainly appear in
the northern parts of the basin. Denudational hills spread along the eastern margins of the
study area (Figure S4).

4.1.4. Slope

Five slope classes were detected in the present study (i.e., <10◦, 10–20◦, 20–30◦, 30–40◦,
and >40◦). A substantial area of the basin falls within the first slope category (i.e., <10◦).
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This category, situated in the southwestern parts, has the gentlest slope and lowest to-
pographic elevation. Other slope classes exist mainly in the eastern parts of the basin
(Figure S5).

4.1.5. Drainage Density

The drainage density of the Shatt Al-Arab basin is categorized into five classes
(i.e., <0.75 km/km2 which covers 17% of the basin area; 0.75–1.5 km/km2 covers 41%;
1.5–2.25 km/km2 covers 33%; 2.25–3 km/km2 covers 8%; and more than 3 km/km2 covers
1%). Thus, most of the study area has low to moderate drainage densities (Figure S6).

4.1.6. Distance to River

The distance to rivers in the Shatt Al-Arab basin is categorized into five classes.
The first class (i.e., 0–35 km) covers more than 50% of the basin area. On the other hand,
the other four classes (i.e., 35–70, 70–105, 105–140, and >140 km) represent less than 50% of
the study area (Figure S7).

4.1.7. Soil Features

The soil map of the study area is classified into seven soil categories, viz., loam,
clay loam, loamy sand, sand, clay, sandy clay, and silty clay (Figure S8). More than 90%
of the soil types in the Shatt Al-Arab basin are of loam and clayey loam type. Loam soils
occur in the northeastern parts, whereas clayey loam soils mostly prevail in the middle
areas of the basin. Loamy sand and sand soils appear in the southern parts of the basin and
represent around 6% of the total soil types. Clayey soils (i.e., sandy clay, silty clay, and clay)
compose around 2% of the soil types.

4.1.8. Land Use/Land Cover

The bare land, shrub land, and cropland, are the main LULC types in the Shatt Al-Arab
basin (Figure S9). On the other hand, urban and water/wetland land use represent only
a small percentage of the LULC types prevailed in the Shatt Al-Arab basin.

4.1.9. Lineament Density

Lineament densities in the basin vary from <0.018 to 0.391 km/km2 (Figure S10).
High lineament density is generally situated at the northeastern parts of the basin taking
a somewhat elongated form in the NW-SE direction. The general trend of the lineaments in
the study area displays a rapid density decrease towards the southwest.

4.2. Groundwater Potential Zoning

The GWPZs map of the Shatt Al-Arab basin reveals five distinct classes (zones)
(Figure 3). These zones that represent very good, good, moderate, poor, and very poor
groundwater recharge potentiality in the basin cover 12,136, 66,578, 51,836, 11,608, and
953 km2, respectively. Typically, the zones of high groundwater potentiality coincide with
areas of a high groundwater table which is controlled by different factors. In the current
study, the very good GWPZ is situated in the northwestern part, and the good GWPZ
covers the southwestern parts of the basin. On the other hand, moderate, poor, and very
poor GWPZs cover the eastern parts of the study area (Figure 3).
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4.3. Results Validation

The validation results showed that, out of 99 wells, 67 wells accurately match, 16 wells
partially match, and 16 wells do not match with the groundwater potential map zonation
(Table S1; Figure 4). For example, wells numbered 9, 10, and 12 that show very shallow,
shallow, and medium depth to groundwater, respectively, are located in the very good,
good, and moderate GWPZ, respectively (Table S1).
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4.4. Sensitivity Analysis

According to the sensitivity analysis (Table 8), the lithology factor has the largest
variation index (2.78%). Likewise, geomorphology features also influence the GWPZs
assessment reasonably (variation index is 1.27%, Table 8). The elimination of the LULC
also affects the variations of the GWPZs assessment (variation index of 1%). Similarly,
the GWPZs seem to be sensitive to the removal of rainfall and lineaments (variation index
of 0.96 and 0.89%, respectively). The omission of soil, distance to river, slope, and drainage
density has also contributed to the sensitivity variations; their mean values are 0.73, 0.72,
0.62, and 0.46, respectively (Table 8). The exclusion of each factor from the assessment
changes the percentage area of the very poor, poor, moderate, good, and very good GWPZ.
Drainage density and slope are the vital influencing parameters in identifying the GWPZs
because their removal considerably increases the “Very good” GWPZ area by 83.5 and
80.4%, respectively (Table 9). In the same way, exclusion of geomorphology increases the
“Good” GWPZ area by 32.7%. Moreover, the “Moderate” and “Poor” GWPZs areas seem
to be sensitive to the omission of lithology because their removal increases the areas of
these two zones by 38.5% and 70.6%, respectively (Table 9). Finally, the “Very poor” GWPZ
category is influenced by the removal of soil features, distance to river, drainage density,
and rainfall by 69.9, 50.8, 39.9, and 38.9%, respectively.
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Table 8. Map elimination sensitivity analysis (one factor is eliminated at a time).

Factor Eliminated
Variation Index (%)

Min Max Mean SD

Lithology 0.60 5.56 2.78 0.80
Geomorphology units 0.35 4.60 1.27 0.95

LULC 0.51 11.10 1.00 0.76
Rainfall 0.53 11.11 0.96 0.82

Lineament density 0.82 1.39 0.89 0.25
Soil features 0.95 2.19 0.73 0.33

Distance to river 0.78 1.39 0.72 0.25
Slope 0.35 1.52 0.62 0.28

Drainage density 0.49 2.32 0.46 0.31

Table 9. Zone category change under the elimination of each factor.

Factor Eliminated
Zone Category Change ((+/−) %)

Very Poor Poor Moderate Good Very Good

Lithology 6.7 70.6 38.5 −74.3 −100.0
Rainfall 38.9 −29.0 −14.2 −17.3 54.3

Geomorphology units −6.7 −30.3 −28.3 32.7 −93.0
Slope 7.3 1.4 −5.9 −0.8 80.4

Drainage density 39.9 −0.6 −9.2 1.2 83.5
Distance to river 50.8 6.6 −1.4 −2.8 26.5

Soil features 69.9 12.3 0.9 −6.0 27.0
LULC −9.3 −5.9 −7.7 3.1 66.5

Lineament density 8.8 −11.0 −4.8 1.2 70.9

5. Discussion
5.1. Factors Influencing Groundwater Recharge Zones
5.1.1. Lithology

The southwestern areas of the basin that consist mainly of unconsolidated sediments
are primarily represented by fluvial sediments of the Euphrates and Tigris rivers and their
tributaries [147]. These sediments have high porosity and permeability and were classified
into a high GWPZ in the current study (Table 7). Similarly, carbonate sedimentary rocks
generally have good permeability [148] and were allocated a high rank in groundwater po-
tentiality classification (Table 7). Siliciclastic sedimentary rocks have moderate porosity and
permeability and were assigned a medium rank. On the other hand, metamorphic, igneous
rocks, and evaporites are typically associated with low porosity and permeability [148] and
are normally assigned low ranks in lithology sub-classification [66,149] (Table 7).

5.1.2. Rainfall

Ref. [150] found that their regression plots of groundwater recharge versus rainfall
displayed strong linear positive relationships. Thus, the four rainfall zones defined in
this study (i.e., 400 to 500, 300 to 400, 200 to 300, and 200 to less 100 mm yr−1) were
assigned a very high, high, moderate, and low rank respectively in layer classification for
groundwater potentiality (Table 7).

5.1.3. Geomorphology Units

Floodplains that consist of weathered deposits [151] represent a powerful permeable
sector promoting partial bank recharge and subsurface flow [152]. Floodplains generally
exhibit good groundwater potentiality owing to the high infiltration rate of their weathered
material deposits [71,153], and hence were assigned a high rank in the current study
(Table 7). Bajada comprises of detrital materials of various lithologies and grain sizes with
good groundwater potential [152]. Valley fills consist of loose alluvial deposits along the
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river valley floor originating from encompassing highlands [61]. This unit allows for high
infiltration and has good groundwater potentiality [125]. Pediplain that is produced by
the intensified weathering under semi-arid circumstances represents the final phase of the
cyclical erosion [154]. This unit has good groundwater prospects. Pediments are gently
sloping surfaces formed between hills and plains and generally associated with moderate
groundwater yield [125]. Badland and denudational hills are typically associated with
poor infiltration capacities [155]. Cuesta is a ridge or hill with a low slope on one edge,
and a high slope on the other, and normally is unsuitable for groundwater occurrence [76].

5.1.4. Slope

Previous studies indicated that groundwater potentiality increases with gentle slope
and low topographic elevation areas owing to the longer residence time for water to
percolate [156–159]. The first slope category (i.e., <10◦) that has the gentlest slope and
lowest topographic elevation was categorized within ‘very high’ groundwater potentiality
owing to the nearly-flat topography that promotes high infiltration rates. The areas with
a slope of 10–20◦ are classified within ‘high’ groundwater potentiality due to their gently
undulant terrains and moderate runoff potential. The areas with a slope range of 20–30◦

are categorized within ‘moderate’ groundwater potentiality due to their limited infiltration
rates and relatively high runoff. The areas with slopes of 30–40◦ and more than 40◦ are
recognized as ‘low’ and ‘very low’ groundwater potentiality respectively owing to their
steeper slope that results in a higher runoff potential (Figure S5).

5.1.5. Drainage Density

There is a negative relationship between drainage densities in a region and groundwa-
ter recharge because high drainage densities lead to low infiltration rates [62]. Most of the
study area has low to moderate drainage densities, which represents a positive influence
on groundwater potential (Table 7).

5.1.6. Distance to River

The distance to river is important in groundwater potential zoning because the pres-
ence of alluvial layers is mostly located near the river courses [73]. A negative relationship
is reported between distance to river and water supply from river [160]. As such, the closer
the areas to rivers, the higher weights were assigned in groundwater potential calculations
(Table 7).

5.1.7. Soil Features

Based on the literature review (e.g., work presented in Table 2), we found that irre-
spective of land use, both the top and the subsoil texture or grain size composition can
remarkably control groundwater recharge. The control of soil on recharge rate can be
ascribed to the variations in hydraulic conductivity and infiltration rate of various soil
types [161]. Soil pore volume, pore size distribution, and pore continuity can greatly
influence the water movement [109]. Sandy soils have a high percentage of macro pores
with faster water infiltration rates compared with loamy soils. Loamy soils which own high
percentages of middle size pores have higher infiltration rates than clayey soils which have
the highest percentage of fine size pores [109,162,163]. Particular weights are allocated to
each soil category based on the soil type and the related infiltration rate. Large areas of the
basin are covered by loam and clayey loam soils and were assigned a high to intermediate
priority in groundwater potential analysis. Loamy sand and sand soils were allocated
a very high to extremely high weight. Clayey soils (i.e., sandy clay, silty clay, and clay)
were assigned a low to extremely low weight (Table 7).

5.1.8. Land Use/Land Cover

Bare land, which occupies around 50% of the basin area, has higher groundwater
recharge rates compared with other types of land use such as cropland and shrub land [164].
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Cropland was assigned a higher score compared with shrub land and settlement land use
since irrigation enhances the water quantity applied to the fields, and hence promotes the
groundwater recharge [165]. Ref. [128] concluded that the replacement of rangelands with
crop lands alters the direction of water flow from lateralward (discharge) to downward
(recharge). Conversely, urban land use has low infiltration rates and capacities due to the
impervious surfaces dominating in such type of land use [166], and thus has a very low
rank in GWPZs assessment (Table 7).

5.1.9. Lineament Density

The direction NW-SE of the high lineament densities in the current study coincides
with the Arabian–Iranian tectonic plate boundary. Lineaments features (e.g., faults, frac-
tures, cleavages) are usually more concentrated at the plate margins because boundaries
between tectonic plates are made up of a system of faults [167]. Lineaments, weak zones
in the landscape that facilitate the movement of groundwater, are an important theme
for GWPZs mapping since they have considerable control over the movement of ground-
water [168,169]. Fractures in rocks enhance their secondary porosity and permeability
and thus increase the groundwater movement [76]. Areas with high lineament density in
the present study denote permeable zones, so reveal good groundwater potential zones
(Table 7).

5.2. Groundwater Potential Zoning

A closer analysis of the map indicates that the distribution is a considerable conse-
quence of the lithological influence. The very good and good GWPZs mainly encompass
lithological units of unconsolidated sediments, carbonate sedimentary rocks, and mixed
sedimentary rocks. It indicates that the areas where such lithological units dominated
are the most promising areas for groundwater storage (Figure S2 and Figure 3). Similarly,
geomorphology units, which are widely documented to have a remarkable impact on
groundwater recharge, displayed a reasonable control on groundwater potential distribu-
tion in the current study. Geomorphological units that have good groundwater recharge
capacities (e.g., floodplain and pediplain) prevailing in the southwestern parts of the basin
are most likely contributing to the high groundwater potential in such parts. Similarly, val-
ley fills that occur in the northwestern part of the basin, which also have high groundwater
recharge capacities, can explain the very good GWPZ in this part (Figure S4 and Figure 3).
Low slope areas in the southwestern part of the study area can partially rationalize the
identified good groundwater potential in this part (Figure S5 and Figure 3). Likewise,
the closer distances to the rivers in the southwestern part can enhance the groundwater
potentiality in this part. The impact of the close distances to the rivers in the northern parts
can be observed in the northwestern part which has a very good groundwater potentiality.
Our results, however, show that the close distances to the rivers in the rest of the north-
ern parts have almost no effect on GWPZ, and this can be attributed to the offset by the
other parameters (e.g., lithology, geomorphology units, slope, drainage density, and land
use) that have low groundwater potential ratings in such parts (Figure S7 and Figure 3).
Water and bare land use, have high groundwater recharge weights, are dominated in
the southwestern parts, and are most likely contributing to the higher GWPZ in such
parts in the current study (Figure S9 and Figure 3). The rainfall impact can be observed
in the northwestern part which has a very high groundwater potentiality. The southern
parts have high groundwater potentiality despite the low rainfall amounts that these parts
receive, and this can be ascribed to the other parameters mentioned above that have classes
with high GWP in these parts (Figure S3 and Figure 3).

5.3. Results Validation

The groundwater depths highly fluctuate from one site to another in the basin, express-
ing the different geological settings and the spatial variations in the groundwater recharge
rate throughout the basin. The southwestern part of the basin around the unconsolidated
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sediments, floodplain and pediplain, low slope, flat topography, and bare land use is
favorable for groundwater recharge potentiality and, hence, the depth to groundwater is
shallow. In contrast, zones (generally in the eastern parts of the basin) with unfavorable
lithology, geomorphology units, slope, and topography have low groundwater prospects
and thus a relatively deep groundwater depth. Most of the “very shallow” groundwater
territories are concentrated in the northwestern parts of the basin (Figure 4). The best
groundwater prospects in this part can be attributed to the suitable conditions for ground-
water recharge potentiality (i.e., highest rainfall, sedimentary rocks, valley fills, high soil
porosity condition, low drainage density, and close distance to river) (Figure 4).

5.4. Sensitivity Analysis

According to the sensitivity analysis (Table 8), the lithology factor has the largest
variation index. Besides its relatively high theoretical weight (i.e., 24%), lithology has high
values in sub-classes that occupy most of the basin area. In other words, unconsolidated
sediments, carbonate sedimentary, mixed sedimentary, and siliciclastic sedimentary rocks
which comprise more than 90% of the basin have high sub-class ratings (Table 7). The re-
moval of geomorphology features also influence the GWPZs assessment and this can be
explained by the fact that geomorphic units such as floodplains, pediplain, and valley
fills that cover most of the basin are appropriate for groundwater recharge. The impact of
LULC on GWPZs assessment can be attributed to the fact that the bare land is favorable
for recharge, and it occupies around 50% of the total basin area. The removal of rainfall
alters GWPZs estimation due to the key role of the rainfall as being an important source of
groundwater recharge. The removal of the lineaments influences the GWPZs assessment
as lineaments enhance rocks’ secondary porosity and permeability and thus increase the
groundwater movement.

6. Conclusions

The present study demonstrated that remote sensing, GIS, and AHP approaches are
feasible tools for demarcating GWPZs in the trans-boundary Shatt Al-Arab basin. The study
provided a solid preliminary assessment for the groundwater resources in this basin in
a more cost and time-effective way compared with the traditional techniques. Remote sens-
ing data and conventional data were applied to compose the thematic layers that were then
allocated appropriate weightage through the AHP technique. According to the GWPZs
map, the study area is classified into five different zones, viz., a very good groundwater
potential zone (12,136 km2), good (66,578 km2), moderate (51,836 km2), poor (11,608 km2),
and very poor (953 km2). Good GWPZ mapped in the southwestern areas of the basin are
due to the favorable lithology (unconsolidated sediments), geomorphology units (flood-
plain and pediplain), and slope (flat terrains). On the other hand, poor GWPZs that cover
the eastern parts of the study area can be ascribed to the accumulated influence of poor
hydrogeological-environmental parameters (e.g., hilly and hard rock region). Sensitivity
analysis has been conducted for each influencing factor to determine the most influencing
factors for the GWPZs delineation. The most influencing factors here were lithology, geo-
morphology units, LULC, rainfall, and lineament density. The GWPZs map was compared
with the wells’ data (depth to groundwater) to approve its efficiency. We observed that
the map is in agreement with the wells’ observation data. The map prepared can be used
as an initial step for positioning favorable locations of new productive wells in the Shatt
Al-Arab basin without involving significant expenses. The technique of integrating remote
sensing data and knowledge for accurate GWP evaluation applied in the current study
gives scope for further research in groundwater exploration in this area. This approach is
most appropriate for developing countries where comprehensive hydrogeological data are
commonly unavailable. Moreover, this approach is in the direction of developing policies
and future strategies for GWP monitoring at regular intervals for balancing the withdrawal
and recharge capacities of aquifers to ensure sustainable groundwater resources usage in
this water-stressed region.
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